How to install libmodplug-dev on Debian Unstable (Sid)