How to install libmlnlffi-smlnj on Debian Unstable (Sid)