How to install libmetadata-extractor-java-doc on Debian Unstable (Sid)