How to install libmetadata-extractor-java on Debian Unstable (Sid)