How to install libmeryl-dev on Debian Unstable (Sid)