How to install libmercator-0.3-4-dbg on Debian Unstable (Sid)