How to install libmeep-lam4-dev on Debian Unstable (Sid)