How to install libmeep-lam4-8 on Debian Unstable (Sid)