How to install libmediawiki-api-perl on Debian Unstable (Sid)