How to install libmediaart-2.0-dev on Debian Unstable (Sid)