How to install libmediaart-2.0-0 on Debian Unstable (Sid)