How to install libmedc-dev on Debian Unstable (Sid)