How to install libmed-doc on Debian Unstable (Sid)