How to install libmed-dev on Debian Unstable (Sid)