How to install libmdds-doc on Debian Unstable (Sid)