How to install libmdc2 on Debian Unstable (Sid)