How to install libmd-dev on Debian Unstable (Sid)