How to install libmaven-stapler-plugin-java on Debian Unstable (Sid)