How to install libmaven-invoker-java on Debian Unstable (Sid)