How to install libmaven-cobertura-plugin-java on Debian Unstable (Sid)