How to install libmaven-antrun-extended-plugin-java on Debian Unstable (Sid)