How to install libmatthew-io-java on Debian Unstable (Sid)