How to install libmathic0v5 on Debian Unstable (Sid)