How to install libmatedict-dev on Debian Unstable (Sid)