How to install libmate-sensors-applet-plugin-dev on Debian Unstable (Sid)