How to install libmariadb-client-lgpl-dev-compat on Debian Unstable (Sid)