How to install libmapscript-java on Debian Unstable (Sid)