How to install libmapnik3.0 on Debian Unstable (Sid)