How to install libmapnik-dev on Debian Unstable (Sid)