How to install libmap-msgs-dev on Debian Unstable (Sid)