How to install libmamda-options-java on Debian Unstable (Sid)