How to install libmamda-java on Debian Unstable (Sid)