How to install libmamda-doc on Debian Unstable (Sid)