How to install libmamda-dev on Debian Unstable (Sid)