How to install libmagpie-perl on Debian Unstable (Sid)