How to install libmagics++-metview-dev on Debian Unstable (Sid)