How to install libmagickwand-dev on Debian Unstable (Sid)