How to install libmagickwand-6.q16-2 on Debian Unstable (Sid)