How to install libmagickwand-6-headers on Debian Unstable (Sid)