How to install libmagickcore-dev on Debian Unstable (Sid)