How to install libmagick++-6.q16-5v5 on Debian Unstable (Sid)