How to install libmagick++-6-headers on Debian Unstable (Sid)