How to install libmagic-ocaml on Debian Unstable (Sid)