How to install libmagic-dev on Debian Unstable (Sid)