How to install libmad0-dev on Debian Unstable (Sid)