How to install libmad-ocaml on Debian Unstable (Sid)