How to install libm17n-dev on Debian Unstable (Sid)