How to install liblzma-doc on Debian Unstable (Sid)