How to install liblzma-dev on Debian Unstable (Sid)