How to install liblz4-dev on Debian Unstable (Sid)